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Accessibility: It’s the Law

Most people take for granted the fact that they can call their favourite pizza 
place and order food, take a bus to the mall and find their way around, or pick 
up a newspaper and read it.

This is not the case for many Ontarians. In fact by 2031, it is expected that 
over 6 million people in Ontario will either be living with a disability or be 55 
years of age and over. 

This is a huge number of people whose disabilities may affect their 
hearing, speaking, reading, writing and understanding, making it difficult to 
communicate. 

The Avon Maitland District School Board is committed to complying with 
the Accessibility for Ontarians with Disabilities Act, and the Accessibility 
Standards that have become law since 2008, as well as our legal “duty to 
accommodate” under the Ontario Human Rights Code. 

We have a shared responsibility in ensuring that not only are our services and 
facilities accessible to all, but the ways in which we communicate are also 
accessible. 

We must remain flexible in our thinking and be open to accommodating 
persons with disabilities in different ways. 

Even if we comply with the Accessibility Standards, our services may still not 
be accessible to everyone.

This “accessibility thinking” will ensure that the Avon Maitland District School 
Board is respecting the dignity and independence, and promoting integration 
and equal opportunities, for persons with disabilities.
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Tips for Successful Communications

In order to make information accessible, you need to consider the needs of 
people with disabilities. This involves:

Thinking about accessibility when you are creating new information. This 
makes it easier when someone asks for it, and makes our organization more 
accessible, inside and out.

Looking for potential barriers in our information and communication 
processes. Is there anything that would make it difficult for someone with a 
disability to read, see, hear or understand what we are communicating? This 
applies to things like brochures, reports, signs, emergency plans, surveys, 
email, website, email, telephone, meetings, presentations and announcements.

Making it accessible, upon request. Even though we attempt to make our 
documents more accessible using specific fonts, font sizes and formatting, 
people with disabilities may have different needs, and it would be impossible 
to have every type of alternate format readily available.

Providing accessible information as soon as possible. How quickly you can 
provide it may depend upon the amount of information, its complexity and the 
format requested, along with what resources are readily available to you.

Letting the public and employees know that you will make information 
accessible, upon request.
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Font Size, Font Styles, and Emphasizing Text

Font Size
Bigger is better. Keep your text large preferably between 12 and 18 point 
is ideal for main body text in a document. A font size smaller than 10 is 
inaccessible. Consider your audience when choosing a point size for your font.

Font Styles
All fonts should be a “sans serif” font (meaning without curls). Highly stylized 
font styles should be avoided as they are difficult to read. When choosing a 
Sans Serif Font, narrow versions of the font should be avoided.

Serif/Script (Inaccessible) Sans-Serif (Accessible)
Foglihten No07 Arial

Bradley Hand ITC TT Tahoma

Edwardian Script Calibri

Emphasizing Text
Avoid the use of italics and underlining as they can be hard to read. 

To emphasize a word or heading, use bold. 

Don’t use ALL CAPS either. 

Mixing upper and lower case gives words shape, making them easier to 
recognize and read.
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Numbers, Dot Leaders, and Layout

Numbers
When choosing a font, make sure that it clearly identifies numbers. Readers 
with sight problems can easily misread 3, 5, 8 and 0.

Dot Leaders
Avoid the use of dot leaders, which are often used in Tables of Contents. 
Persons using a screen reader will hear each dot being read to them.

Avoid this style:

Employment Standard ……………………….............................................. page 1

Accessible alternatives are:

Employment Standard page 1

Employment Standard page 1

Layout
 » Align text with the left margin. This makes it easier to find the start of the 
next line. Also, by not justifying text, the spaces between words remain 
even, which also helps the reader navigate the document.

 » Separate text into columns to make it easier to read, as it requires less eye 
movement and less peripheral vision.

 » Use wide binding margins or spiral bindings if possible

 » Flat pages work best for vision aids such as magnifiers

 » Group information into bulleted or numbered lists.
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 » Use wide margins and leave spaces between lines ideally 25-30% of the 
font point size. 

 » Make sure the margin between columns clearly separates them. 

 » Keep page numbers and headers consistent throughout the document.

Contrast and Whitespace

Contrast
It is important to ensure that there is enough contrast between the background 
and text for legibility. Black text on a white background provides the best 
contrast, but is not the only option. The suggested guideline for effective 
colour contrast is 70%. Good examples are black or dark blue text on a white 
or yellow background, or white/yellow text on a black/dark background.

Accessible InAccessible

You should avoid setting text over images or textures, unless there is sufficient 
contrast. More information on accessible colour contrast can be found at 
the following websites: http://www.lighthouse.org/accessibility/design/
accessible-print-design/

Colour Contrast Check: http://www.contrastchecker.com

Type Colour
Printed material is most readable in black and white. If using coloured text, 
restrict it to things like titles, headlines or highlighted material.

Make Whitespace Your Friend
As important as the right font and size is in achieving an accessible document, 
so, too, is the amount of whitespace on a page. An adequate amount of space 
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between lines of text and the amount of space between individual characters 
will increase its readability.

Monospaced fonts can be used to ensure proper tracking. Monospaced fonts 
are fonts in which all the letters and characters each occupy the same amount 
of horizontal space.

Tables

Using Tables in Microsoft Word can be difficult for screen reading technologies 
to read correctly. For this reason tables should be used sparingly. However, if a 
table is required it is important that it be set up correctly.

Screen readers read tables row by row across columns so the table should 
make sense when read from left to right. To test this, select the first cell and 
press the <Tab> key repeatedly to make sure the focus moves across the rows 
then down the next row.

Ensure table headers are repeated on subsequent pages to help readers follow 
the flow of information.

To Add a Table:
 » From the Insert tab, in the Tables group, click on the Table icon.

 » Select Insert Table.

 » Under Table size, for Number of Columns enter a number and for Number of 
Rows enter a number.

 » Click on the OK button.

To Repeat Header Rows:
 » Click on the first row.
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 » Under Table Tools, select the Layout tab.

 » Click on the Repeat Header Row icon.

To add alternative text:
 » Right click on the table then select Table Properties.

 » Select the Alt Text tab.

 » For Title:, enter a title.

 » For Description enter a description of the content.

 » Click on the OK button.
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Alternative Text

Add Alternative Text to Pictures
Alternative text or alt text is a description of a photo, image or graphic for 
persons who cannot see the image. Assistive technology reads this text, 
allowing users to understand what the images are conveying.

To Add Alternative Text:
 » Right click on the image then choose Format Picture.

 » On the left hand side, select Alt Text.

 » For Title enter a title.

 » For Description enter a description of the content.

 » Click on the Close button.
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Bullets and Document Title

Make a Point with Bullets
Use bullets to distinguish important individual points. Non-ordered lists should 
use the standard round bullet. Use numbered bullets to describe the proper 
order for a series of steps in a sequence.

To Create a Bullet List:

 » Type in each item on a separate line.

 » Highlight the text to which you wish to add bullets.

 » From the Home tab, in the Paragraph group click on the Bullets icon.

To Create a Numbered Bullet List

1. Type each item on a separate line.

2. Highlight the text to which you wish to add numbered bullets.

3. From the Home tab, in the Paragraph group click on the Numbering icon. 

Add a Document Title 
A document title is not the same as a document name. Descriptive and 
meaningful titles are important in case the document is converted to HTML.

 » To change the title of the current document:

 » From the File tab choose Info.

 » On the right side, for Title; enter an appropriate title.
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Margins

The most accessible page size is 8.5 x 11 with one-inch margins on each side. 
This promotes readability and is most convenient for people using magnifiers.

To Set Margins:
 » From the Page Layout tab, click on the Margins icon.

 » Select Custom Margins.

 » Select the Margins tab, if applicable.

 » Under Margins, set the Left: and Right: margins to 1.

 » Click Set As Default button.

 » You will be prompted to change default settings for page setup 

 » Click Yes

 » Click on the OK button.
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Adobe Acrobat

Setup of Adobe Acrobat to ensure accessibility:
To configure the Adobe conversion settings:

 » From the Acrobat tab select on the Preferences icon.

 » Select the Settings tab under Application Settings. Ensure that Enable 
Accessibility and Reflow with tagged Adobe PDF is selected to embed tags 
in the PDF.

 » Select the Security Tab under Permissions. Ensure Enable text access for 
screen reader devices for the visually impaired is selected. This allows 
screen reader devices to read text. If it is not enabled, under Permissions 
ensure Restrict editing and printing of the document is selected then enable 
the setting above. Once done, deselect Restrict editing and printing of the 
document.

 » Click on the Bookmarks tab under Bookmark options. Ensure Enable 
Convert Word Headings to Bookmarks is selected. For each heading, ensure 
the bookmark is selected.

 » Click on the OK button.
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Heading Styles

When working with large documents in Microsoft Word, headings can be a 
useful tool to help organize information and make the document easier to 
understand. 

To set Heading Styles to appear automatically:
 » From the Styles Group, click on arrow to open Styles Window

 » Click on Options (bottom right of screen)

 » Select Show next heading when previous level is used

 » Select New documents based on this template

Selecting Heading Styles
Use the following Heading Styles as a guide:

Title (Arial 22pt Bold)
Heading 1 (Arial 18pt Bold)
Heading 2 (Arial 16pt Bold)
Heading 3 (Arial 14pt Bold)
Heading 4 (Arial 12pt Bold)
Normal (Arial 12pt)

To set heading styles:
For Heading 1, type out the text you wish to use, and select it so that it is 
highlighted.

 » From the Home tab in the Styles group right click on Heading 1
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 » Choose Update (Heading 1) to Match Selection

 » Repeat for Heading 2, Heading 3 etc., ensuring that you set the font size, 
colour, and style for each level as you create your document.

Table of Contents

A table of contents is necessary for everyone to navigate large documents, not 
just persons with a disability. The use of headings will also allow the creation 
of a table of contents based on those headings.

To insert a Table of Contents:
 » Position the insertion point where you would like to insert the table of 
contents. 

 » From the References tab in the Table of Contents group, click on the Table 
of Contents icon. 

 » Select Insert Table of Contents. 

 » For Tab leader from the drop-down menu select None. 

 » For Show levels specify the number of levels (headings) in your document – 
3 is the default.

 » Click on the OK button.

Update a Table of Contents
You will need to update your table of contents as you add and remove content. 
It will not update automatically.

 » Right click on the existing table of contents, select Update Field.

 » Select either Update Page Numbers only if you add text or Update Entire 
Table if you added new headings to your document.

 » Click on the OK button.
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Plain Language and Readability Statistics

Plain Language
Plain language means that the language used in communications can be 
understood by most readers.

Follow these guidelines when communicating with the public:

 » Write information to a Grade 9 level or lower.

 » Write short sections and sentences.

 » Use “you” and other pronouns to speak to the reader

 » Omit excess words

 » Use “must” to express requirements; avoid the use of the ambiguous word 
“shall”.

 » Use lists and tables to simplify complex material.

Readability Statistics
Microsoft Word can determine the grade level at which documents are written. 

To review a document and test the reading grade level:

 » From the File tab, select Options.

 » On the left hand side, select Proofing.

 » Under When correcting spelling and grammar in Word, enable Show 
readability statistics.

 » Click on the OK button.
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Accessible Websites & Accessible 
Presentations

Accessible Websites
Technological advances have allowed individuals who previously had 
difficulties communicating to now communicate and receive information 
online.

When creating accessible communications online, many of the same 
guidelines apply as for written communications, including:

 » Margins

 » Font size and type

 » Plain language

 » Alt tags

Accessible Documents
All new documents placed online must in an accessible format. This not only 
means that they should be in a PDF format, but also that the document is 
formatted to be read by a screen reader.

Accessible Forms
All forms placed online should be fillable. This means a user can complete the 
form without having to print it and fill it out by hand.
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Accessible Presentations (PowerPoint)
Use a minimum 30 point font for the main body of a slide and minimum 40 
point font for titles

1. Avoid dark backgrounds or light coloured text

2. Use plain language

3. Use bullet points and images

4. Offer alternative formats

Accessibility Checker

Microsoft Office 2010 introduces the Accessibility Checker in Microsoft Word 
2010, Microsoft Excel 2010, and Microsoft PowerPoint 2010 to help you 
identify and resolve accessibility issues in your files.

Accessibility Checker alerts you to certain accessibility issues in your file so 
that you can fix potential problems that might keep someone with a disability 
from accessing your content.

Notes:

Whenever the Accessibility Checker finds an issue, the task pane shows 
information about why the content might be inaccessible. Selecting the issue 
then shows instructions on how to repair or revise it.

 » Click the File tab.

 » Click Info.

 » Under Prepare for Sharing, an alert will appear if Accessibility Checker has 
detected any potential accessibility issues.
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 » If you want to view and repair the issues in your file, click Check for Issues, 
and then click Check Accessibility.

 » You are returned to your file where the Accessibility Checker task pane is 
open, showing the inspection results.

 » Click on a specific issue to see Additional Information and steps you can 
take to fix or revise the content.

Clear Print Accessibility Guide

Readability shouldn’t be an afterthought when producing materials. 

It should be the first step in making your merchandise, service, location or 
information accessible to everyone. 

Keep Clear Print guidelines in mind as you design your products and you’ll 
reach a wider audience. 

Contrast 
 » Use high contrast colours for text and background

 » Good examples are black or dark blue text on a white or yellow background, 
or yellow/white text on a black/dark blue background.

Type Colour
 » Printed material is most readable in black and white.

 » If using coloured text, restrict it to things like titles, headlines or highlighted 
material.
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Point Size
 » Bigger is better. Keep your text large, preferably between 12 and 18 points, 
depending on the font (point size varies between fonts).

 » Consider letting your audience when choosing point size.

Leading 
 » Leading is the space between lines of text and should be at least 25 to 30 
percent of the point size. 

 » This lets readers move more easily to the next line of text.

 » Heavier typefaces will require slightly more leading. 

Font Family & Font Style
 » Avoid complicated or decorative fonts. Choose standard fonts with easily-
recognizable upper and lower-case characters. 

 » Arial and Verdana are good choices.

Font Heaviness
 » Opt for fonts with medium heaviness and avoid light type with thin strokes.

 » When emphasizing a word or passage, use a bold or heavy font. Italics or 
upper-case letters are not recommended. 

Letter Spacing
 » Don’t crowd your text: keep a wide space between letters. 

 » Choose a monospaced font rather than one that is proportionally spaced.
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Margins and Columns
 » Separate text into columns to make it easier to read, as it requires less eye 
movement and less peripheral vision. 

 » Use wide binding margins or spiral bindings is possible. 

 » Flat pages work best for vision aids such as magnifiers.

Paper Finish 
 » Use a matte or non-glossy finish to cut down on glare. 

 » Reduce distractions by not using watermarks or complicated background 
designs. 

Clean Design & Simplicity
 » Use distinctive colours, sizes and shapes on the cover of materials to make 
them easier to tell apart.

CNIB is a nationwide, community-based, registered charity committed to 
public education, research, and the vision health of all Canadians. CNIB 
provides the services and support necessary to enjoy a good quality of life 
regardless of vision loss. 

To find out more about CNIB’s accessibility services, call 1-800-563-2642 or 
visit cnib.ca/accessibility. 
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Did You Know?

 » Approximately 1.85 million people in Ontario have a disability. That’s 15.5% 
of Ontario’s population. 

 » 70 percent of persons with disabilities have ‘invisible’ disabilities

 » 20 percent of Canadians will probably experience mental illness in their 
lifetime. That is 1 in 5 people!

 » By 2036, 47 percent of Ontario’s population will be over the age of 65.

 » As of March 2013, 1.5 million Ontarians work for an organization that has 
incorporated accessibility into their policies and procedures, and have 
implemented the Accessibility Standards.
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